banksteuerung sose 14.pdf

Exams
Uploaded by Deleted user at 2019-02-27
Description:

altklausur (teils unvollständig und unsicher was Richtigkeit angeht,deshalb bitte um Ergänzung/korrektur)

 0
22
7
Download
Müsste für die Veränderung MZÄ nicht noch der BW der ZSKE berechnet werden? S. 83 im Skript. Oder soll die Veränderung zu t=0 berechnet werden?
ich versteh nicht ganz wie die dikontierung hier funktioniert? ich dachte da nullkuponzinsen gegeben sind können ZB- AFs easy daraus bestimmt werden und damit wird abgezinst? Vielleicht kann mir jemand helfen?
View 1 more comment
aah okay bei mir waren die Ergebnisse nur ähnlich und deshalb war ich verwirrt! Dankeschön :)
Wenn du ZB-AFs berechnest rundest du die ja. Wenn du nur mit den Nullkuponzinsen diskontierst rundest du ja nichts und bist deshalb genauer. In Excel kann man halt mit den genauen ZB-AFs rechnen.
fließen die provisionserlöse von 380 euro hier nicht mit ein?
Müssen wir die mittlere Rückflussquote nicht umrechnen weil wir nur 95% des Kreditbetrags auszahlen? So wie auf Folie 71 im Skript?
View 1 more comment
damit ist also was anderes gemeint und das würde explizit in der Aufgabe angegeben, kam einmal in der Klausur SS16 dran.
Ok, danke dir.
wenn in der Aufgabe HD 10 Tage steht nehmen wir dann lediglich die ersten 10 Ränge der BWÄ oder wie läuft das ab?
View 6 more comments
Wie bestimme ich E(Änderung BW) für den relativen VAR ?
Summe aller Barwertänderungen / Anzahl aller Barwertänderungen
Müssen die 5000 nicht auch noch drauf gerechnet werden um den Gesamteffekt zu berechnen?
Ja beim Gesamteffekt müssen die Zwischenzeitliche Zahlungen muteinbezogen
werden
=SUMME(A3:A12)/10 ?
Nein, das würde keinen Sinn ergeben, weil in Spalte A lediglich die Rangnummern tabelliert sind. Die richtige Formel würde lauten: =MITTELWERT(Q3:Q13) Hier muss man nun beachten, dass das lediglich für die elf dargestellten Barwertänderungen gilt. In der Aufgabe ist ursprünglich von 500 Szenarien die Rede. Wenn die Tabelle tatsächlich bis Rang 500 gehen sollte, müsste die Formel dementsprechend lauten: =MITTELWERT(Q3:Q503), das ist aber sicherlich beides korrekt hier, es wird wohl nicht so genau genommen. Siehe hier auch Seite 109 im Skript:
ja da bin ich wohl in der Spalte verrutscht. Hast du auch noch eine Antwort auf die andere Frage von mir in dieser Klausur?